Ôi giời ơi Internet!

Trong chuyên mục 'Hỏi đáp tin học' đăng bởi aptx4869, 21/3/2012. — 1.197 Lượt xem

  1. aptx4869

    aptx4869 Làm dâu trăm họ Thành viên thân thiết

    Ôi giời ơi Internet!

    Lúc trước có ké mạng của một tiệm Net! Tạng thái hoạt động tốt 100.0 Mbps

    Tiệm Net bảo sắp đóng cửa nên phải ké nhà hàng xóm!

    Rút chui cáp ở tiệm Net ra sau đó cắm vào nhà hàng xóm! Không có mạng hoặt báo đang kết nối sau đó mất luôn cứ như thế hoài!

    Hình ảnh là như thế này!

    Tình tạng không kết nối.

    [​IMG]:KSV@18:

    Tình trạng đang kết nối gì đó nó có đóm sáng cam cam vàng vàng!

    [​IMG]:KSV@19:
     




  2. Newsun

    Newsun Believe in Good Thành viên thân thiết

    Tham gia:
    11/11/2008
    Bài viết:
    9.536
    Lượt thích:
    45.821
    Kinh nghiệm:
    113
    Nghề nghiệp:
    Sinh Viên
    Trường:
    ĐH KHTN
    Em kiểm tra xem có phải bên nhà hàng xóm tắt moderm hay không? Và em đang dùng mạng nào?
     
  3. aptx4869

    aptx4869 Làm dâu trăm họ Thành viên thân thiết

    Tham gia:
    9/5/2011
    Bài viết:
    2.918
    Lượt thích:
    1.702
    Kinh nghiệm:
    113
    Trường:
    Đời
    Hình như mạng của Viễn thông! Moderm mở suốt mà!
     
  4. Newsun

    Newsun Believe in Good Thành viên thân thiết

    Tham gia:
    11/11/2008
    Bài viết:
    9.536
    Lượt thích:
    45.821
    Kinh nghiệm:
    113
    Nghề nghiệp:
    Sinh Viên
    Trường:
    ĐH KHTN
    Cái này chắc phải xem trực tiếp mới biết được em, có mấy khả năng sau:
    + Dây cáp hỏng đầu do rút ra, rút vô. Phải check trực tiếp và cần thiết thì phải bấm lại đầu dây mạng.
    + Do thiết lập trong máy em, có thể khi dùng mạng trước em có thiết lập IP hay DNS theo mạng quán Net đó. Và giờ cấu hình đó không thể áp dụng cho mạng mới. Em phải kiểm tra và đặt lại DNS, khuyên dùng Google DNS (8.8.8.8 - 8.8.4.4)
    + Do nhà chủ cấu hình giới hạn máy kết nối vào sao đó, cái này phải hỏi chủ.

    Đặt lại DNS em có thể làm theo hướng dẫn sau:
    Vào start –> run –> gõ vào ncpa.cpl –> Ok​
    [​IMG]
    Chọn card mạng cần cấu hình click phải, chọn Properties
    [​IMG]
    Sau đó nó hiện ra cái cửa sổ, click vào nút “Property”, nó hiện ra một cái cửa sổ nữa, chọn như trong hình và click vào “Property”:​
    [​IMG]
    Sau đó chỉnh như trong hình, và nhấn “Ok” cho tất cả.​
    [​IMG]
     
  5. aptx4869

    aptx4869 Làm dâu trăm họ Thành viên thân thiết

    Tham gia:
    9/5/2011
    Bài viết:
    2.918
    Lượt thích:
    1.702
    Kinh nghiệm:
    113
    Trường:
    Đời
    Vẫn không được!!! Có khi nào liên quan đến TCP/IPkhông???
     
Đang tải...

Chia sẻ cùng bạn bè

Đang tải...
TOP